﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name='yandex-verification' content='0e0efc712ed77b55' />
	<meta name="verify-v1" content="IdmrwZq3PmNQFpYc+Gdq/mI7KkNEBJprpmBvZosIddI=" />
	<meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9" />
	<meta name="y_key" content="16adbd626c14137a" />
        <title>Образ мыслей формирует вашу жизнь</title>
                        <link rel="canonical" href="http://www.missus.ru/articles/family/stories/18-07-2017/11052"/>
                                <link rel="image_src" href="http://img.missus.ru/image/article/3/6/6/13366.jpeg"/>
                                <meta name="twitter:site" content="@PravdaRu">
                                <meta name="twitter:creator" content="@PravdaRu">
                                <meta name="title" content="Образ мыслей формирует вашу жизнь">
                                <meta name="twitter:title" content="Образ мыслей формирует вашу жизнь">
                                <meta name="description" content="Жизнь каждого из нас зависит от наших мыслей. Психологи утверждают, что мысли обладают огромным потенциалом энергии. Следует знать, что в данном случае речь идет не о случайных и хаотичных мыслях, а о тех, которые будоражат сознание целенаправленно и неотступно.">
                                <meta name="twitter:description" content="Жизнь каждого из нас зависит от наших мыслей. Психологи утверждают, что мысли обладают огромным потенциалом энергии. Следует знать, что в данном случае речь идет не о случайных и хаотичных мыслях, а о тех, которые будоражат сознание целенаправленно и неотступно.">
                                <meta name="twitter:card" content="summary_large_image">
                                <meta name="image_src" content="http://img.missus.ru/image/article/3/6/6/13366.jpeg">
                                <meta name="twitter:image" content="http://img.missus.ru/image/article/3/6/6/13366.jpeg">
                                <meta property="fb:app_id" content="331881157674">
                                <meta property="og:site_name" content="MISSUS.RU">
                                <meta property="fb:pages" content="108088759217229">
                                <meta property="og:title" content="Образ мыслей формирует вашу жизнь">
                                <meta property="og:description" content="Жизнь каждого из нас зависит от наших мыслей. Психологи утверждают, что мысли обладают огромным потенциалом энергии. Следует знать, что в данном случае речь идет не о случайных и хаотичных мыслях, а о тех, которые будоражат сознание целенаправленно и неотступно.">
                                <meta property="og:url" content="http://www.missus.ru/articles/family/stories/18-07-2017/11052">
                                <meta property="og:image" content="http://img.missus.ru/image/article/3/6/6/13366.jpeg">
                                <meta property="og:image:width" content="600">
                                <meta property="og:image:height" content="399">
                                <meta property="og:type" content="article">
                                <meta property="article:publisher" content="https://www.facebook.com/missus">
                                <meta property="article:section" content="Социум">
                                <meta property="article:published_time" content="2017-07-18T07:24:00Z">
                                <meta property="article:modified_time" content="2017-07-17T23:14:48Z">
                	<link rel="shortcut icon" href="http://www.missus.ru/pix/favicon.ico" />
	<link type="text/css" href="http://www.missus.ru/css/main.css?t=1" rel="stylesheet" />
	<link type="text/css" href="http://www.missus.ru/css/menu.css" rel="stylesheet" />
	<link type="text/css" href="http://www.missus.ru/css/facebox.css" rel="stylesheet" />
	<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
	<script type="text/javascript" src="http://yandex.st/prototype/1.7.0.0/prototype.min.js"></script>
	<script type="text/javascript" src="http://pravda-team.ru/st/js/prototype_ext.js"></script>
	<script type="text/javascript" src="http://www.missus.ru/js/ajaxBox.class.js"></script>
	<script type="text/javascript" src="http://www.missus.ru/js/common.js"></script>
		    <link type="text/css" href="http://www.missus.ru/css/forum.css" rel="stylesheet" />
	    <link type="text/css" href="http://www.missus.ru/css/facebox.css" rel="stylesheet" />

	    <script type="text/javascript" src="http://www.missus.ru/js/effects.js"></script>
	    <script type="text/javascript" src="http://www.missus.ru/js/facebox.js"></script>
		<link rel="alternate" type="application/rss+xml" title="Женский интернет-журнал MISSUS.RU" href="http://www.missus.ru/all.xml" />
	<link rel="alternate" type="application/rss+xml" title="Статьи  женского интернет-журнала MISSUS.RU" href="http://www.missus.ru/article.xml" />

	<style type="text/css">
	 * html .png {
	     filter: progid:DXImageTransform.Microsoft.AlphaImageLoader (src='http://www.missus.ru/pix/frame.png', sizingMethod='scale');
	 }
	</style>
	<style type="text/css">
	 html>body .png {
	     background-image:url(http://www.missus.ru/pix/frame.png);
	     z-index:5
	 }
	</style>

	<script type="text/javascript">
	 var _ed_name = 'missus_admin_remember';
	 var _ed_url = 'http://www.missus.ru/?area=ajaxAdminEditor';
	</script>

</head>
<body>
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.missus.ru\/articles\/family\/stories\/18-07-2017\/11052"},"name":"\u041e\u0431\u0440\u0430\u0437 \u043c\u044b\u0441\u043b\u0435\u0439 \u0444\u043e\u0440\u043c\u0438\u0440\u0443\u0435\u0442 \u0432\u0430\u0448\u0443 \u0436\u0438\u0437\u043d\u044c","headline":"\u041e\u0431\u0440\u0430\u0437 \u043c\u044b\u0441\u043b\u0435\u0439 \u0444\u043e\u0440\u043c\u0438\u0440\u0443\u0435\u0442 \u0432\u0430\u0448\u0443 \u0436\u0438\u0437\u043d\u044c","image":{"@type":"ImageObject","url":"http:\/\/img.missus.ru\/image\/article\/3\/6\/6\/13366.jpeg","height":399,"width":600},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.missus.ru\/","name":"Missus","description":"\u0416\u0435\u043d\u0441\u043a\u0438\u0439 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442-\u0436\u0443\u0440\u043d\u0430\u043b Missus","logo":{"@type":"ImageObject","url":"http:\/\/www.missus.ru\/pix\/logo.gif","width":600,"height":60}},"description":null,"inLanguage":"ru_RU","datePublished":"2017-07-18T07:24:00Z","dateModified":"2017-07-17T23:14:48Z","author":{"@type":"Person","name":"\u0410\u043b\u0435\u0432\u0442\u0438\u043d\u0430  \u041c\u0430\u0440\u043c\u0435\u043b\u0430\u0434\u043e\u0432\u0430"}}</script>
<div id="content">
<div style="display:hidden; font-size:0;">

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;pravdaru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- tns-counter.ru -->
<script language="JavaScript">
	var img = new Image();
	img.src = 'http://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*pravda_ru/ru/CP1251/tmsec=missus_total/';
</script>
<noscript>
	<img src="http://www.tns-counter.ru/V13a****pravda_ru/ru/CP1251/tmsec=missus_total/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->

</div>
<!--noindex-->
<div class="bg_header">
	<div class="menu">
				<div style="height:94px;">
				<div class="authorisation">
					</div>
					<a style="display:block; background: url('http://www.missus.ru/pix/logo.gif') no-repeat; height: 90px; text-decoration: none; margin-left: 100px;" href="http://www.missus.ru/">
													&nbsp;
												
					</a>
				</div>
				<div style="height:51px; width:1000px">
				<table width="1000" border="0" cellpadding="0" cellspacing="0">
					<tr valign="top">
						<td>
						<a class="menuLink" style="width: 199px; height: 51px; background: url('http://www.missus.ru/pix/menu.gif') 0 0 no-repeat; text-decoration: none;"  href="http://www.missus.ru/">&nbsp;</a>
						</td>
						<td>
						<a class="menuLink" style="width: 122px; height: 51px; background: url('http://www.missus.ru/pix/menu.gif') 0 -51px no-repeat; text-decoration: none;" href="http://www.missus.ru/articles/home/">&nbsp;</a>
						</td>
						<td>
						<a class="menuLink" style="width: 138px; height: 51px; background: url('http://www.missus.ru/pix/menu.gif') 0 -102px no-repeat; text-decoration: none;" href="http://www.missus.ru/articles/family/">&nbsp;</a>
						</td>
						<td>
						<a class="menuLink" style="width: 87px; height: 51px; background: url('http://www.missus.ru/pix/menu.gif') 0 -153px no-repeat; text-decoration: none;" href="http://www.missus.ru/tests/">&nbsp;</a>
						</td>
						<td>
						<a class="menuLink" style="width: 120px; height: 51px; background: url('http://www.missus.ru/pix/menu.gif') 0 -204px no-repeat; text-decoration: none;" href="http://www.missus.ru/nightminds/">&nbsp;</a>
						</td>

						<td>
						<a class="menuLink a" style="width: 145px; height: 51px; background: url('http://www.missus.ru/pix/menu.gif') 0 -255px no-repeat; text-decoration: none;" href='http://www.missus.ru/horoscope/'>&nbsp;</a>
						</td>
						<td>
						<table cellpadding="0" cellspacing="0">
							<tr>
								<td id="other">
								<div id="menuNew">
									<div class="menuitem">
																				<a class="menuLink a"  style="width: 189px; height: 51px; background: url('http://www.missus.ru/pix/menu.gif') 0 -306px no-repeat; text-decoration: none;" href='http://www.missus.ru/photo/'>&nbsp;</a><br />
										<table border="0" cellpadding="0" cellspacing="0">
										<tr><td><a class="RubricFoto" href="http://www.missus.ru/photo/beauty/">Красота </a></td></tr><tr><td><a class="RubricFoto" href="http://www.missus.ru/photo/moda/">Мода </a></td></tr><tr><td><a class="RubricFoto" href="http://www.missus.ru/photo/zvezdi/">Звездная жизнь </a></td></tr>										
										</table>
									</div>
								</div>

								</td>
							</tr>
						</table>
					</td>
					</tr>
				</table>
				</div>

	</div>
</div>
<!--/noindex-->
<div id="main">
<div class="topic" style="width:600px; float:left">
	<a class="tree" href="http://www.missus.ru/articles/">Статьи</a>&nbsp;/&nbsp;<a class="tree" href="http://www.missus.ru/articles/family/">Моя семья </a>&nbsp;/&nbsp;<h1 style='display: inline'><a class="tree" href="http://www.missus.ru/articles/family/stories/">Социум </a></h1></div>
<script type="text/javascript"><!--
var _php_url = 'http://www.missus.ru/?area=popupUserBanned&label=3';
var _php_user_ban_label = 'user_ban_id_';
var _php_ip_ban_label = 'user_ban_ip_';//-->
</script>

<div id="fb-root"></div>
<script type="text/javascript"><!--
	window.fbAsyncInit = function() {
		FB.init({appId: '331881157674', status: true, cookie: true, xfbml: true});
	};

	if (/*@cc_on 1 | @*/ 0) {
		addLoadEvent(function() {
			var e = document.createElement('script'); e.async = true;
			e.src = document.location.protocol +
			  '//connect.facebook.net/ru_RU/all.js';
			document.getElementById('fb-root').appendChild(e);
		});
	} else {
		(function() {
			var e = document.createElement('script'); e.async = true;
			e.src = document.location.protocol +
			  '//connect.facebook.net/ru_RU/all.js';
			document.getElementById('fb-root').appendChild(e);
		}());
	}//-->
</script>

<div class="left">
	<div class="clear" style="height:10px"></div>
		<div class="itemPix"><h1 class="articleTitle">Образ мыслей формирует вашу жизнь</h1>
		<div class="clear" style="height:10px"></div>
        <div class="inserted-image" style="width: 620px; float: left; margin-right: 10px;"><img style="float: left;" title="Образ мыслей формирует вашу жизнь. 13366.jpeg" src="http://img.missus.ru/image/article/3/6/6/13366.jpeg" alt="Образ мыслей формирует вашу жизнь. 13366.jpeg" width="600" height="399" /></div>
<p>Жизнь каждого из нас зависит от наших мыслей. Психологи утверждают, что мысли обладают огромным потенциалом энергии. Следует знать, что в данном случае речь идет не о случайных и хаотичных мыслях, а о тех, которые будоражат сознание целенаправленно и неотступно. Врачи считают, что для уравновешивания нервно - физического состояния следует развивать в себе способность мыслить целенаправленно и в осознанно. Осознанно правильно мыслить - значить уметь приводить мысли в порядок и следить за тем, чтобы они не носили разрушительный характер. Научно установленный факт, что большинство людей даже не задумываются над тем, что ход их мыслей - не бесконтрольное явление.</p>
<p>Бывает и так, что факт возникновения мыслей в голове может не только способствовать упадку настроения, но и спровоцировать начало развития болезней. Психологами замечено, что существует определенная связь между, казалось бы, далекими на первый взгляд явлениями из области физиологии и интеллекта.</p>                <div style="float: left;">
                    
	<!--noindex-->
	    <div class="staticFragment"  id="div_sf_198" title="article_item_left_580_400">
		<div id="sf_size_198" style="display: none; width: px; height: px;"></div>
			<!-- Yandex.RTB R-A-50561-5 -->
<div id="yandex_rtb_R-A-50561-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50561-5",
                renderTo: "yandex_rtb_R-A-50561-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		    </div>
	<!--/noindex-->

                </div>
                
<p>Непостижимо, но факт, что появление гнойных нарывов довольно часто связано с жаждой мести. Целители таким больным рекомендуют принять к сведению, что волнующие их мысли о причиненном зле разъедают не только душу, но и тело. Не следует зацикливаться на желании отомстить, а постараться как можно скорее простить обидчика и отпустить обиду с тем, чтобы ускорить процесс собственного оздоровления.</p>
<p>А вот неудобства и мучения, связанные с аденоидами у ребенка, как правило, возникают тогда, когда отношения между членами семьи отягощены претензиями, обидами и частыми внутрисемейными разборкам. Радикальным средством помощи больному ребенку будет не наигранно - притворное заверение, что он любим родителями и другими членами семьи, а искреннее налаживание в семье микроклимата любви и заботы друг о друге и о больном ребенке.</p>
					<div style="float:right;width:200px; clear:right; verflow:hidden;margin-left:10px;">
						<span style="font-size:18px; color:#8EB936">В этом разделе:</span>
													<div class="teaser"><a href="http://www.missus.ru/articles/family/stories/12-07-2017/11017">По кому мы на самом деле скучаем</a></div>
													<div class="teaser"><a href="http://www.missus.ru/articles/family/stories/14-07-2017/11034">Рисование против стресса</a></div>
													<div class="teaser"><a href="http://www.missus.ru/articles/family/stories/02-07-2017/10978">Двенадцать законов кармы, о которых мало кто знает</a></div>
													<div class="teaser"><a href="http://www.missus.ru/articles/family/stories/05-07-2017/10990">Сила намерения</a></div>
													<div class="teaser"><a href="http://www.missus.ru/articles/family/stories/09-07-2017/11005">Любовь невозможно заслужить</a></div>
												<br />
						<span style="font-size:18px; color:#8EB936">Новости партнеров</span>
						<div class="teaser">
						
	<!--noindex-->
	    <div class="staticFragment"  id="div_sf_73" title="inside_article">
		<div id="sf_size_73" style="display: none; width: px; height: px;"></div>
			<!-- Yandex.RTB R-A-50561-7 -->
<div id="yandex_rtb_R-A-50561-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50561-7",
                renderTo: "yandex_rtb_R-A-50561-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		    </div>
	<!--/noindex-->

						</div>
					</div>
					<p>Многим приходится огорчаться при виде травм и череды несчастных случаев, которые обычно случаются в силу того обстоятельства, что человек неспособен заговорить вслух о мучающих его проблемах и нуждах. Обычно это по складу своего характера такие люди, которые отдают предпочтение фактору насилия, через использование которого, они верят, что могут навсегда избавиться от всех своих проблем. Скрытно вынашиваемая ими агрессия и нацеленная на окружающих, возвращается к ним же. Об этом же здесь на сайте в статье &laquo;Прощение, освобождение, выздоровление&raquo;. Команда, отданная на подсознательном уровне: &laquo;В атаку!&raquo; - и, если в силу определенных обстоятельств, она не способна быть приведена в исполнение по отношению к разрушителю спокойствия, то вся эта агрессия реализуется применительно к своему собственному телу.</p>
<p>Психологи в таких случаях, чтобы остановить повторяющиеся факты несчастных случаев (порезов, ошпариваний, ушибов, переломов костей и иных травм) прежде всего рекомендуют больным избавиться от переполняющей их душу агрессии и создать в своей душе мир и покой.</p>
<p>Бесцельность существования - богатейшая почва для расцвета алкоголизма. Человеку, страдающему от этого порока, следует восстановить ощущения утраченных ценностей жизни, заново научиться различать неповторимость красок и радостей от мгновений жизни.</p>
<p>Отрицание человеком своей собственной силы чаще всего ведет к появлению аллергии. Такому пациенту необходимо понять, что как внутри человека, так и вне его существуют одни и те же силы, которыми ему следует научиться управлять. Внешний мир через, допустим, аромат цветов или собачью шерсть и иное воздействие, вызывая индивидуальную непереносимость, есть всего лишь напоминание человеку о его неумении принять самого себя как неделимый целостный организм.</p>
<p>Постоянно возникающие ангины и потеря голоса - это звоночки нашей сущности о том, что человек находится под воздействием невозможности выступить в защиту собственных прав. Необходимо набраться смелости и решительно заявить о своих пожеланиях, но в то же время трезво оценивать реалии своих возможностей.</p>
<p>На почве удушающие - подавляющей любви, как правило, возникает астма. Такому больному следует воспротивиться влиянию любимого человека, научиться жить собственным представлением о нормах взаимоотношений. Издревле мудрецы советовали, чтобы постоянно между партнерами свободно гулял ветерок.</p>
					<div style="clear: both"></div>
					<div style="float:left;width:210px; clear:right; verflow:hidden;margin-right:10px;">
						<a style="font-size:18px; color:#8EB936; text-decoration: none" href="http://www.missus.ru/video/">Видео</a>
							<div class="">
		<table border="0" cellspacing="0" cellpadding="0" style="width:100%">
										<tr valign="top">					<td align="center" >
						<div class="clear" style="height:13px"></div>
						<a style="display:block; text-decoration:none" href="" id="youtube_link1_8657492991_0">
							<img style="margin: 0 !important" src="" width="200" height="150" alt="" id="youtube_img_8657492991_0"/>
						</a>
						<div style="clear:both"><a href="" id="youtube_link2_8657492991_0"></a></div>
					</td>
				</tr>							<tr valign="top">					<td align="center" >
						<div class="clear" style="height:13px"></div>
						<a style="display:block; text-decoration:none" href="" id="youtube_link1_8657492991_1">
							<img style="margin: 0 !important" src="" width="200" height="150" alt="" id="youtube_img_8657492991_1"/>
						</a>
						<div style="clear:both"><a href="" id="youtube_link2_8657492991_1"></a></div>
					</td>
				</tr>							<tr valign="top">					<td align="center" >
						<div class="clear" style="height:13px"></div>
						<a style="display:block; text-decoration:none" href="" id="youtube_link1_8657492991_2">
							<img style="margin: 0 !important" src="" width="200" height="150" alt="" id="youtube_img_8657492991_2"/>
						</a>
						<div style="clear:both"><a href="" id="youtube_link2_8657492991_2"></a></div>
					</td>
				</tr>								</table>
	</div>

<script type="text/javascript">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</script>
					</div>
					
					<p>При недоверии к жизни, вызванной нежеланием подчиниться чередованию глобальных ритмов янь и инь, человек страдает отбессонницы. При таком состоянии рекомендуется вспомнить, что без вдоха не бывает выдоха. И, к сожалению, тот, кто не спит в установленное для этого время, лишает самого себя реалий жизни.</p>
<p>Из опытов флебологов известно, что варикозное расширение вен есть всего лишь результат упадка духа больного и его растерянность перед событиями жизни. Ощущения перенапряжения сил на работе вызывают в нем чувство сострадания к самому себе. Больной должен найти у окружающих понимание того факта, что никакая ноша не в тягость только тому, кто может сам понять высший смысл своих действий.</p>
<p>Если пациент, как член общества, отказывается и далее продвигаться в своем развитии, не желает и далее идти вперед по жизни, то эти симптомы нередко свидетельствуют о том, что у пациента больные ноги.</p>
<p>Болезни верхней части ноги указывают на то, что у больного есть свои претензии к тем, кто занимался его воспитанием в детстве, - к родителям и учителям. Если больной осознанно и искренне простит своих недобросовестных воспитателей, то процесс исцеления наступит и достигнутый результат будет устойчивым. В обстоятельствах осознания важности прощения следует понять, что же стало для прощающего полезным от усилий воспитателей и служит ли время пребывания под их опекой для него полезным жизненным уроком. Пациенту следует признать тот факт, что его собственный опыт является лишь обобщением в обстоятельствах, почему взрослые обращались с другими ребятами не так, как обошлись лично с ним.</p>
<p>Болезни нижней части ноги являются порождением тех страхов от наступающего будущего и нежелания понять жизненную действительность в дне сегодняшнем. Важно при таких обстоятельствах прийти к мысли, что встречающиеся препятствия можно и нужно, хотя бы под благовидным предлогом, обойти. Очень существенно определить тот момент, когда начать их обходить. И естественно, чем раньше придет такая мысль, тем быстрее страхи останутся позади.</p>
<p>Чаще всего боль в ушах и болезни ушей появляются у тех, кто упорно не хочет чего - то слышать. На подсознательном уровне дети не желают слышать своих родителей в спорах, и из-за этого у них возникают заболевания ушей. Стоит же только приласкать малыша. Посидеть с ним. Наговорить ему, без наигранной фальши, ворох ласковых слов о нем самом, о заботливых маме и папе, о его щедрых бабушке и дедушке, как его болезнь шаг за шагом начнет отступать. Сила ласковых слов родителей, естественно, не должна подменять медицинскую помощь врача. Следует знать, что самый лучший доктор не в состоянии вернуть тонкий слух ребенку, находящемуся в состоянии внутреннего мысленного напряжения не слышать нежелательное.</p>
<p>У категории людей, которые внутренне согласны с тем, чтобы отдать другим не только свою силу и власть, чаще всего обнаруживаются паразиты. Процесс избавления от беспокойных приживальщиков может быть успешным и быстрым только при условии неукротимого желания пациента к построению своей жизни на принципах самостоятельности и избавления от чуждого командования.</p>
<p>Люди, отрицающие самого себя и испытывающие потребность в покровительстве, как правило, имеют избыточный вес. От природы такие люди наделены талантами и способностями, но слабость их в том, что они не могут определить то направление, в котором возможна реализация этих их творческих способностей и талантов. Этим людям следует долго и упорно обдумать мысль о той сфере деятельности, где откроется возможность для реализации их талантов.</p>
<p>Все то, что совершается вокруг человека, действительность через глаза олицетворяет способность заявить ему о происходящих событиях. Детская же дальнозоркость служит для родителей указанием на то, что ребенок тяготится атмосферой семейных скандалов. А вот близорукость есть всего лишь результат того страха перед будущим, которого человек не только не желает знать и видеть, но и исключает мысли о том, что будет дальше. Безрадостное будущее непостижимым образом проявляется катарактой. Это свойственно людям, для которых их будущее покрыто пеленой мглы. Нередко следствие гнева, застилающего глаза, проявляется ячменем.</p>
 <p>Олицетворением зрелости решений, принимаемых человеком, служат зубы. На неспособность вгрызаться в знания и разгрызать новые идеи, как правило, организм реагирует слабостью и болезнями зубов. Изменить свое состояние пациент сможет только при проявлении им принципиальности и решительности во всех ответственных моментах жизни. К нему должно прийти понимание, что в любой ситуации самым главным приобретением будет личный опыт. Каждая же попытка уклониться от необходимости принимать собственные решения только усугубят болезнь зубов.</p>
<p>На нежелание человека общаться с окружающими ласково и нежно указывает кашель и покашливания (различного физиологического происхождения). Именно пациенты с кашлем и покашливанием чаще всего предпочитают &laquo;лаять&raquo; на мир. Больные с таким недомоганием очень страдают от безразличия со стороны определенной части окружающих. Им свойственно стремление удостовериться в том, что могут обходиться той долей внимания, которую они получат в данный момент от другой части людей.</p>
<p>Многие люди общества, испытывающие постоянный страх из-за спровоцированных общественно - экономических потрясений, имеют проблемы с дыханием. Такие больные на подсознательном уровне опасаются за прочность того пространства, которым они на законных основаниях владели до настоящего времени. Им настоятельно рекомендуется пересмотреть свое отношение к жизни. Чтобы этой категории членов общества избавиться от своих недомоганий, им необходимо проявить готовность зажить полноценной, свободной жизнью, используя в полной мере права и свободы, даруемые демократией.</p>
<p>Особенностью тех, кто зациклился на отживших догмах, и кто упорствует в нежелании признать новое, прогрессивное, кто накрепко привязан к прошлому и предпочитает терзать самого себя и окружающих, тот чаще всего страдает запорами. Всем таким больным требуется познакомиться со всеми новыми, перспективными идеями и найти приемлемый компромисс между традициями прошлого и новаторством новой жизни. В стремлении избавиться от частых и мучительных запоров им просто с медицинской точки зрения никак невозможно оставаться махровыми консерваторами.</p>
<p>Пациенты, не желающие или даже не помышляющие расстаться с застарелыми обидами, чаще всего поражаются опухолями, доброкачественными и злокачественными новообразованиями. Яд от застарелой обиды, заполняя и травя душу такого пациента негативными эмоциями и негодованием, поражают и плоть, которая неспособна противостоять всевозможным новообразованиям. Неразумно и опасно загружать свою жизнь мыслями не прощенных обид. Жизнь невозможно повернуть назад и прошлые ошибки обязаны уйти в небытие. Стоит ли все же взглянуть на обиду и обидчика из прошлого тем осмысленным взглядом, чтобы из-за них всю свою оставшуюся жизнь провести на больничной койке? Ведь весь опыт наших предков убеждает, что проще простить обидчика и оставшуюся жизнь провести счастливо.</p>
<p>&nbsp;</p>Алевтина Мармеладова        <!--noindex-->
        <div class="social-text-in-material" style="margin:0;padding:0 0 15px 0;">
            
	<!--noindex-->
	    <div class="staticFragment"  id="div_sf_197" title="social_after_article_and_news">
		<div id="sf_size_197" style="display: none; width: px; height: px;"></div>
			<p>Не забудьте присоединиться к нам в социальных сетях:</p>
<p><strong>- <a href="https://www.facebook.com/lady.pravda/" target="_blank">в Фейсбуке</a></strong></p>
<p><strong>- <a href="http://vk.com/ladypravda" target="_blank">во ВКонтакте</a></strong></p>
<p><strong>- <a href="http://www.odnoklassniki.ru/group52252919136424" target="_blank">в Одноклассниках</a></strong></p>
<p><strong>- <a href="https://plus.google.com/118389164693325231984" target="_blank">в Google+</a></strong></p>
<p>Мы рады новым подругам и их комментариям :)</p>		    </div>
	<!--/noindex-->

        </div>
        <!--/noindex-->
<script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "Article",
              "headline": "Образ мыслей формирует вашу жизнь",
              "inLanguage": "ru_RU",
              "image": "http://img.missus.ru/image/preview/article/11052.jpeg",
              "keywords": "",
              "description": "",
              "dateCreated": "2017-07-18",
              "datePublished": "2017-07-18",
              "dateModified": "2017-07-18",
              "genre": "Социум ",
              "publisher": {
                   "@type" : "Organization",
                    "name" : "Missus",
                    "url" : "http://www.missus.ru",
                    "sameAs" : [ "https://www.facebook.com/lady.pravda",
                    "https://twitter.com/MissusRu",
                    "http://www.youtube.com/user/lady/",
                    "http://ok.ru/group/52252919136424",
                    "https://vk.com/ladypravda"]
              }
            }
            </script>
		<!--noindex-->
		<script type="text/javascript"><!--
		function openPrint(url) {
			var printWin = window.open(url,
			   "print",
			   "width=768,height=600,resizable=yes,scrollbars=yes,status=yes"
			)

			printWin.focus();
			return false;
		}

		function switchCodeBlock(){
				var codeBlock = document.getElementById('code-block');
				var blogCode = document.getElementById('blogCode');
				if (codeBlock.style.display == 'none') {
					codeBlock.style.display = 'block';
					blogCode.focus();
					blogCode.select();
				} else {
					codeBlock.style.display = 'none';
				}
		}
		//-->
		</script>
		<div style="text-align: right;">
			<a rel="nofollow" href="#" onclick="switchCodeBlock();return false;" class="codePaste">Код для вставки в блог</a>

			<div style="float:right; margin-left:30px;">
				<img style="position:relative; top: 3px; float: none;margin:0 !important; border:0;" src="http://www.missus.ru//pix/print.gif" alt="Версия для печати" />&nbsp;&nbsp;<a rel="nofollow" href="#" onclick="openPrint('http://www.missus.ru/?area=articleItem&id=11052&mode=print');return false;">Версия для печати</a>
			</div>
		</div>
		<div class="clear" style="margin-top: 10px;"></div>
		﻿	<div style="margin-bottom: 10px;">
		<div style="display: none;" id="code-block">
			<textarea rows="10" cols="50" style="width: 99%;" readonly="readonly" id="blogCode">
						</textarea>
		</div>

		<script type="text/javascript"><!--
			$('blogCode').value = '<table width="440" cellspacing="0" border="0" align="center" style="background-color: #ffffff !important; border: 1px solid #F60 !important; font-family: Arial,  Helvetica, sans-serif !important; color: #F60 !important;">  <tbody><tr><td style="padding: 10px 10px 0pt !important; text-align: center !important" colspan="2"><div style="border-bottom: 1px solid #F60 !important; padding-bottom: 5px !important;"><h1 style="font-size: 100% !important; margin: 0 !important;"><a style="text-decoration:none !important; color: #F60 !important; font-size: 16px !important; font-weight: bold !important; border:0 !important;" href="http://www.missus.ru/articles/family/stories/18-07-2017/11052">Женский интернет-журнал MISSUS.RU</a></h1></div></td></tr><tr><td style="padding: 10px 10px 0pt !important; " colspan="2"><div style=""><h2 style="font-size: 100% !important; margin: 0 !important;"><a style="text-decoration:none !important; color: #F60 !important; font-size: 16px !important; font-weight: bold !important; border:0 !important;" href="http://www.missus.ru/articles/family/stories/18-07-2017/11052">Образ мыслей формирует вашу жизнь</a></h2></div></td></tr><tr><td valign="top" align="left" style="padding: 10px !important;"><a style="text-decoration:none !important; border: 0 !important; color: #000000; border:0 !important;" href="http://www.missus.ru/articles/family/stories/18-07-2017/11052"><img style="border:0 !important"  alt="Образ мыслей формирует вашу жизнь" title="Образ мыслей формирует вашу жизнь" src="http://img.missus.ru/image/preview/article/11052.jpeg" /></a></td><td align="left" style="padding: 10px !important;  text-align: justify !important"><a style="text-decoration:none !important; font-size: 11px !important; color: #000000 !important; border:0 !important;" href="http://www.missus.ru/articles/family/stories/18-07-2017/11052">Жизнь каждого из нас зависит от наших мыслей. Психологи утверждают, что мысли обладают огромным потенциалом энергии. Следует знать, что в данном случае речь идет не о случайных и хаотичных мыслях, а о тех, которые будоражат сознание целенаправленно и неотступно.</a></td></tr><tr align="center" style="background-color:#F60 !important; height: 20px !important;"><td colspan="2"><a style="text-decoration:none !important; color:#FFFFFF !important; font-size: 12px !important; border:0 !important;" href="http://www.missus.ru/articles/family/stories/18-07-2017/11052">http://www.missus.ru/articles/family/stories/18-07-2017/11052</a></td></tr>  </tbody></table>';
			//-->
		</script>
	</div>
		<div style="clear:both;font-size:0;"></div>
<ul class="soc-button">
	<li class="but-vk">
		<!-- Put this script tag to the <head> of your page -->
		<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?22"></script>
		<script type="text/javascript">
			VK.init({ apiId: 2248050, onlyWidgets: true });
		</script>
		<!-- Put this div tag to the place, where the Like block will be -->
		<div id="vk_like"></div>
		<script type="text/javascript">
			VK.Widgets.Like("vk_like", { type: "mini" });
		</script>	
	</li>
	<li class="but-soc-mail">
		<a rel="nofollow" class="mrc__share" href="http://connect.mail.ru/share"><div style="height:18px;text-align:center;width:78px;font-weight:bold;">В мой мир</div></a>
		<script src="http://connect.mail.ru/js/api/share.js" type="text/javascript"></script>
	</li>
	<li class="but-odnk">
		<script src="http://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript" ></script>
        		<a rel="nofollow" class="odkl-share-oc" href="http://www.missus.ru/articles/family/stories/18-07-2017/11052" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
        	</li>
	<li class="but-face">
		 		 <fb:like href="http://www.missus.ru/articles/family/stories/18-07-2017/11052" layout="button_count" action="recommend"></fb:like>
         	</li>
	<li class="but-twit">
        		<a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.missus.ru/articles/family/stories/18-07-2017/11052" data-text="Образ мыслей формирует вашу жизнь - Missus.Ru" data-count="horizontal">Tweet</a>
        <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</li>
</ul>
		<!--/noindex--> </div>
		<!--noindex-->
        <div style="margin-bottom:20px;">
                    </div>
        <a name="comments"></a>
        <div id="comments"></div>
        <script type="text/javascript" src="http://www.pravda.ru/js/widgets.js"></script>
        <script type="text/javascript">
            widgets.comments({
                container: 'comments',
                siteId: 4,
                id: 11052,
                type: 1
            });
        </script>
		<!--/noindex-->
			
	<div class="clear" style="height:10px"></div>
		<div class="clear" style="height:10px"></div>
		<div class="clear" style="padding-bottom:10px">
		
	<!--noindex-->
	    <div class="staticFragment"  id="div_sf_9" title="article_item_center_3">
		<div id="sf_size_9" style="display: none; width: px; height: px;"></div>
			<script>
var iframe_resize = function (event) {
var iframe = document.getElementById('unit_id_'+event.data.id);
if (iframe) {iframe.style.height = event.data.height + "px";}};
if (window.addEventListener) {
window.addEventListener("message", iframe_resize, false);
} else if (window.attachEvent) {window.attachEvent("onmessage", iframe_resize);}

</script>

<div style="margin-top: 10px;"></div><iframe src="http://www.pravda.ru/?area=unitShow&unit_id=30" width="100%" height="500px" scrolling="no" id="unit_id_30" style="border: 0px;margin-top: 10px;"></iframe> 

<div style="margin-top: 10px;"></div><iframe src="http://www.pravda.ru/?area=unitShow&unit_id=25" width="100%" height="500px" scrolling="no" id="unit_id_25" style="border: 0px;margin-top: 10px;"></iframe> 

<div style="margin-top: 10px;"></div><iframe src="http://www.pravda.ru/?area=unitShow&unit_id=31" width="100%" height="500px" scrolling="no" id="unit_id_31" style="border: 0px;margin-top: 10px;"></iframe> 

<!-- Yandex.RTB R-A-50561-6 -->
<div id="yandex_rtb_R-A-50561-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50561-6",
                renderTo: "yandex_rtb_R-A-50561-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		    </div>
	<!--/noindex-->

	</div>
		</div>
<div class="right">
	<div>
	<h4 class="topics">Разделы</h4><a class="listMenu" href="http://www.missus.ru/articles/family/afisha/">Афиша событий</a>
	<a class="listMenu" href="http://www.missus.ru/articles/family/f_stories/">Звездные истории</a>
	<a class="listMenu" href="http://www.missus.ru/articles/family/fashionmother/">Женский мир</a>
	<a class="listMenu" href="http://www.missus.ru/articles/family/kids/">Родители и дети </a>
	<a class="listMenu" href="http://www.missus.ru/articles/family/mothercare/">Материнство и красота </a>
	<a class="listMenu" href="http://www.missus.ru/articles/family/pregnanc/">Беременность и роды</a>
	<a class="listMenu" href="http://www.missus.ru/articles/family/psychology/">Семейная психология </a>
	<a class="listMenu" href="http://www.missus.ru/articles/family/stories/">Социум </a>
	</div>	<div class="clear" style="height:10px"></div>
		<div class="clear" style="padding:0 0 10px 0">
		
	<!--noindex-->
	    <div class="staticFragment"  id="div_sf_71" title="article_item_right_1">
		<div id="sf_size_71" style="display: none; width: 240px; height: px;"></div>
			<!-- Yandex.RTB R-A-50561-3 -->
<div id="yandex_rtb_R-A-50561-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50561-3",
                renderTo: "yandex_rtb_R-A-50561-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		    </div>
	<!--/noindex-->

	</div>
		<div class="clear" style="height:10px"></div>
			<div class="clear" style="padding:0 0 10px 0">
		
	<!--noindex-->
	    <div class="staticFragment"  id="div_sf_68" title="article_item_right_2">
		<div id="sf_size_68" style="display: none; width: 240px; height: 400px;"></div>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- missus_240x400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="2248597510"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
	<!--/noindex-->

	</div>
				
		<!--noindex-->
	<div class="testsTop">
	<div class="testsBottom">
		<a class="tests" href="http://www.missus.ru/tests/" >Тесты</a>
			<ul class="news">
												<li><a class="test" href="http://www.missus.ru/tests/8.html">&nbsp;Деньги - не главное в жизни? </a></li>
								<li><a class="test" href="http://www.missus.ru/tests/22.html">&nbsp;А может быть, вы алкоголик?</a></li>
								<li><a class="test" href="http://www.missus.ru/tests/18.html">&nbsp;Боитесь ли вы ошибок?</a></li>
								<li><a class="test" href="http://www.missus.ru/tests/54.html">&nbsp;Какой для вас идеальный возраст мужчины?</a></li>
								<li><a class="test" href="http://www.missus.ru/tests/53.html">&nbsp;А не влюблены ли вы по-прежнему в своего бывшего?</a></li>
						<a href="http://www.missus.ru/tests/" style="clear:both; display:block; text-align:right">все тесты</a>
			</ul>
	</div>
</div>
	<!--/noindex-->
</div>


    <div style="padding:10px 0 0 0; clear:both;">
        <div style="background-color: #C2D951;padding:8px;">
            <a style="color:white;font-size:18px;text-decoration: none;"
               href="http://www.missus.ru/video/">Видео</a>
        </div>
        	<div class="">
		<table border="0" cellspacing="0" cellpadding="0" style="width:100%">
			<tr valign="top">												<td align="center" style="width:33%;">
						<div class="clear" style="height:13px"></div>
						<a style="display:block; text-decoration:none" href="" id="youtube_link1_8736246550_0">
							<img style="margin: 0 !important" src="" width="200" height="150" alt="" id="youtube_img_8736246550_0"/>
						</a>
						<div style="clear:both"><a href="" id="youtube_link2_8736246550_0"></a></div>
					</td>
																<td align="center" style="width:33%;">
						<div class="clear" style="height:13px"></div>
						<a style="display:block; text-decoration:none" href="" id="youtube_link1_8736246550_1">
							<img style="margin: 0 !important" src="" width="200" height="150" alt="" id="youtube_img_8736246550_1"/>
						</a>
						<div style="clear:both"><a href="" id="youtube_link2_8736246550_1"></a></div>
					</td>
																<td align="center" style="width:33%;">
						<div class="clear" style="height:13px"></div>
						<a style="display:block; text-decoration:none" href="" id="youtube_link1_8736246550_2">
							<img style="margin: 0 !important" src="" width="200" height="150" alt="" id="youtube_img_8736246550_2"/>
						</a>
						<div style="clear:both"><a href="" id="youtube_link2_8736246550_2"></a></div>
					</td>
																<td align="center" style="width:33%;">
						<div class="clear" style="height:13px"></div>
						<a style="display:block; text-decoration:none" href="" id="youtube_link1_8736246550_3">
							<img style="margin: 0 !important" src="" width="200" height="150" alt="" id="youtube_img_8736246550_3"/>
						</a>
						<div style="clear:both"><a href="" id="youtube_link2_8736246550_3"></a></div>
					</td>
										</tr>		</table>
	</div>

<script type="text/javascript">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</script>
    </div>
</div>
<div style="clear:both; height:80px"></div>
</div>
<!--noindex-->

<div class="bg_footer">

    <table border="0" cellpadding="0" cellspacing="0">
        <tr>
            <td style="width:400px;">
                <div>
                    Copyright &copy; 2004-2017, технология и дизайн принадлежат <a style="color:#FFF;" href="http://www.pravda.ru">ООО &laquo;ПРАВДА.Ру&raquo;</a>, <a href="mailto:missus@pravda.ru" style="color: white">missus@pravda.ru</a>
                </div>
                <div>
                ИА №ФС77−55373 от 17 сентября 2013 года, выдано Федеральной службой по 
                надзору в сфере связи, информационных технологий и массовых 
                    коммуникаций (Роскомнадзор). Учредитель: ООО &laquo;ПРАВДА.Ру&raquo;
                </div>
            </td>
            <td id="footer-links">
                <a href="http://www.missus.ru/archive/">Архив</a>
                <a href="http://www.missus.ru/about.html">О нас</a>
            </td>
            <td>
                <ul class="social-footer">
                    <li class="link-page">Missus.ru в соцсетях:</li>
                    <li><a rel="nofollow" class="mail" title="Missus в Моем Мире"
                           href="http://my.mail.ru/community/missus/community-participate?participate=1&back=http%3a%2f%2fmy.mail.ru%2fcommunity%2fmissus"></a>
                    </li>
                    <li><a rel="nofollow" class="twitter" title="Missus в twitter"
                           href="http://twitter.com/MissusRu"></a></li>
                    <li><a rel="nofollow" class="vk" title="Missus вконтакте"
                           href="http://vkontakte.ru/club16450907"></a></li>
                    <li><a rel="nofollow" class="facebook" title="Missus в Facebook"
                           href="http://www.facebook.com/pages/Missus/332370149471?ref=sgm"></a></li>
                </ul>

            </td>
            <td style="width:162px">
                <!--Orphus begin-->
                <noindex>
                    <script type="text/javascript">
                        var _MAIL = '!imsssup@ardv.aur';
                    </script>
                    <script type="text/javascript" src="http://www.missus.ru/js/core/orphus.js"></script>
                    <a rel="nofollow" href="http://orphus.ru" id="orphus" target="_blank">
                        <img style="display:none" alt="Система Orphus" src="http://www.missus.ru/pix/orphus.gif" border="0"
                             width="1px" height="1px"/>
                    </a>
                </noindex>
                <!--Orphus end-->
                <div style="width:160px; border:1px solid; padding:2px;font-size:10px;">Нашли опечатку? Выделите ее
                    мышкой и нажмите Ctrl+Enter
                </div>
            </td>
            <td align="right">
                <!--LiveInternet logo--> <a rel="nofollow" href="http://www.liveinternet.ru/stat/groups/fund/"
                                            target="_blank"><img
                        src="http://counter.yadro.ru/logo;groups/fund/?t14.16;r" style="border:0;" width="88"
                        height="31" alt="liveinternet.ru: показано количество просмотров и посетителей за 24 часа"/></a><!--/LiveInternet-->
                <!-- begin of Top100 logo -->
                <a rel="nofollow" href="http://top100.rambler.ru/home?id=1638641"><img
                        src="http://top100-images.rambler.ru/top100/w9.gif" alt="Rambler's Top100" width="88"
                        height="31" style="border:0;"/></a>
                <!-- end of Top100 logo -->

            </td>
        </tr>
    </table>
</div>
<script type="text/javascript" src="http://www.missus.ru/js/uipage.js"></script>
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1638641"></script>
<noscript><img src="http://counter.rambler.ru/top100.cnt?1638641" alt="" width="1" height="1" style="border:0;"/>
</noscript>


<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-8933842-5']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();

</script>

    <div style="display: none;">
	<!--noindex-->
	    <div class="staticFragment"  id="div_sf_139" title="footer">
		<div id="sf_size_139" style="display: none; width: px; height: px;"></div>
			<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-595bc59dbcb8d605"></script>

<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter50561 = new Ya.Metrika({id:50561,
          clickmap:true, webvisor:true,type:1});}
catch(e) { }
</script>
<noscript><div><img src="//mc.yandex.ru/watch/50561?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


		    </div>
	<!--/noindex-->

</div>
    <script type="text/javascript"><!--
    new Image().src = "http://www.cqc.ru/rn?h=" + escape(document.title.substring(0, 250)) + ";r=" + Math.random();
    //--></script>
<!--/noindex-->
<script src="http://www.missus.ru/js/core/copy.js?1"></script>
</body>
</html>
