﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name='yandex-verification' content='775091be59d8d0d1' />
	<meta name="verify-v1" content="IdmrwZq3PmNQFpYc+Gdq/mI7KkNEBJprpmBvZosIddI=" />
	<meta name="msvalidate.01" content="13A7C501677A3DFC5E4A9747C802BFD9" />
	<meta name="y_key" content="16adbd626c14137a" />
        <title>Как не пропустить рассеянный склероз</title>
                        <link rel="canonical" href="http://www.missus.ru/articles/family/24-02-2017/10108"/>
                                <link rel="image_src" href="http://www.missus.ru/image/article/8/1/3/11813.jpeg"/>
                                <meta name="twitter:site" content="@PravdaRu">
                                <meta name="twitter:creator" content="@PravdaRu">
                                <meta name="title" content="Как не пропустить рассеянный склероз">
                                <meta name="twitter:title" content="Как не пропустить рассеянный склероз">
                                <meta name="description" content="Болеть страшно, а когда видишь, как мучаются знакомые и родственники, страшно вдвойне. Есть такие заболевания, которые происходят помимо человека, случаются, как снег на голову. Вылечить их невозможно. К таким болезням относится рассеянный склероз.">
                                <meta name="twitter:description" content="Болеть страшно, а когда видишь, как мучаются знакомые и родственники, страшно вдвойне. Есть такие заболевания, которые происходят помимо человека, случаются, как снег на голову. Вылечить их невозможно. К таким болезням относится рассеянный склероз.">
                                <meta name="twitter:card" content="summary_large_image">
                                <meta name="image_src" content="http://www.missus.ru/image/article/8/1/3/11813.jpeg">
                                <meta name="twitter:image" content="http://www.missus.ru/image/article/8/1/3/11813.jpeg">
                                <meta property="fb:app_id" content="331881157674">
                                <meta property="og:site_name" content="MISSUS.RU">
                                <meta property="fb:pages" content="108088759217229">
                                <meta property="og:title" content="Как не пропустить рассеянный склероз">
                                <meta property="og:description" content="Болеть страшно, а когда видишь, как мучаются знакомые и родственники, страшно вдвойне. Есть такие заболевания, которые происходят помимо человека, случаются, как снег на голову. Вылечить их невозможно. К таким болезням относится рассеянный склероз.">
                                <meta property="og:url" content="http://www.missus.ru/articles/family/24-02-2017/10108">
                                <meta property="og:image" content="http://www.missus.ru/image/article/8/1/3/11813.jpeg">
                                <meta property="og:image:width" content="604">
                                <meta property="og:image:height" content="403">
                                <meta property="og:type" content="article">
                                <meta property="article:publisher" content="https://www.facebook.com/missus">
                                <meta property="article:section" content="Моя семья">
                                <meta property="article:published_time" content="2017-02-24T07:19:00Z">
                                <meta property="article:modified_time" content="2017-02-21T14:40:01Z">
                                <meta property="author" content="Валентина  Соломатина">
                	<link rel="shortcut icon" href="http://www.missus.ru/pix/favicon.ico" />
	<link type="text/css" href="http://www.missus.ru/css/main.css?t=17112015" rel="stylesheet" />
	<link type="text/css" href="http://www.missus.ru/css/menu.css" rel="stylesheet" />
	<link type="text/css" href="http://www.missus.ru/css/facebox.css" rel="stylesheet" />
	<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
	<script type="text/javascript" src="http://yandex.st/prototype/1.7.0.0/prototype.min.js"></script>
	<script type="text/javascript" src="http://pravda-team.ru/st/js/prototype_ext.js"></script>
	<script type="text/javascript" src="http://www.missus.ru/js/ajaxBox.class.js"></script>
	<script type="text/javascript" src="http://www.missus.ru/js/common.js"></script>
		    <link type="text/css" href="http://www.missus.ru/css/forum.css" rel="stylesheet" />
	    <link type="text/css" href="http://www.missus.ru/css/facebox.css" rel="stylesheet" />

	    <script type="text/javascript" src="http://www.missus.ru/js/effects.js"></script>
	    <script type="text/javascript" src="http://www.missus.ru/js/facebox.js"></script>
		<link rel="alternate" type="application/rss+xml" title="Женский интернет-журнал MISSUS.RU" href="http://www.missus.ru/all.xml" />
	<link rel="alternate" type="application/rss+xml" title="Статьи  женского интернет-журнала MISSUS.RU" href="http://www.missus.ru/article.xml" />

	<style type="text/css">
	 * html .png {
	     filter: progid:DXImageTransform.Microsoft.AlphaImageLoader (src='http://www.missus.ru/pix/frame.png', sizingMethod='scale');
	 }
	</style>
	<style type="text/css">
	 html>body .png {
	     background-image:url(http://www.missus.ru/pix/frame.png);
	     z-index:5
	 }
	</style>

	<script type="text/javascript">
	 var _ed_name = 'missus_admin_remember';
	 var _ed_url = 'http://www.missus.ru/?area=ajaxAdminEditor';
	</script>

</head>
<body>
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.missus.ru\/articles\/family\/24-02-2017\/10108"},"name":"\u041a\u0430\u043a \u043d\u0435 \u043f\u0440\u043e\u043f\u0443\u0441\u0442\u0438\u0442\u044c \u0440\u0430\u0441\u0441\u0435\u044f\u043d\u043d\u044b\u0439 \u0441\u043a\u043b\u0435\u0440\u043e\u0437","headline":"\u041a\u0430\u043a \u043d\u0435 \u043f\u0440\u043e\u043f\u0443\u0441\u0442\u0438\u0442\u044c \u0440\u0430\u0441\u0441\u0435\u044f\u043d\u043d\u044b\u0439 \u0441\u043a\u043b\u0435\u0440\u043e\u0437","image":{"@type":"ImageObject","url":"http:\/\/www.missus.ru\/image\/article\/8\/1\/3\/11813.jpeg","height":403,"width":604},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.missus.ru\/","name":"Missus","description":"\u0416\u0435\u043d\u0441\u043a\u0438\u0439 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442-\u0436\u0443\u0440\u043d\u0430\u043b Missus","logo":{"@type":"ImageObject","url":"http:\/\/www.missus.ru\/pix\/logo.gif","width":600,"height":60}},"description":null,"inLanguage":"ru_RU","datePublished":"2017-02-24T07:19:00Z","dateModified":"2017-02-21T14:40:01Z","author":{"@type":"Person","name":"\u0412\u0430\u043b\u0435\u043d\u0442\u0438\u043d\u0430  \u0421\u043e\u043b\u043e\u043c\u0430\u0442\u0438\u043d\u0430"}}</script>
<div id="content">
<div style="display:hidden; font-size:0;">

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;pravdaru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- tns-counter.ru -->
<script language="JavaScript">
	var img = new Image();
	img.src = 'http://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*pravda_ru/ru/CP1251/tmsec=missus_total/';
</script>
<noscript>
	<img src="http://www.tns-counter.ru/V13a****pravda_ru/ru/CP1251/tmsec=missus_total/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->

</div>
<!--noindex-->
<div class="bg_header">
	<div class="menu">
				<div style="height:94px;">
				<div class="authorisation">
					</div>
					<a style="display:block; background: url('http://www.missus.ru/pix/logo.gif') no-repeat; height: 90px; text-decoration: none; margin-left: 100px;" href="http://www.missus.ru/">
													&nbsp;
												
					</a>
				</div>
				<div style="height:51px; width:1000px">
				<table width="1000" border="0" cellpadding="0" cellspacing="0">
					<tr valign="top">
						<td>
						<a class="menuLink" style="width: 199px; height: 51px; background: url('http://www.missus.ru/pix/menu.gif') 0 0 no-repeat; text-decoration: none;"  href="http://www.missus.ru/">&nbsp;</a>
						</td>
						<td>
						<a class="menuLink" style="width: 122px; height: 51px; background: url('http://www.missus.ru/pix/menu.gif') 0 -51px no-repeat; text-decoration: none;" href="http://www.missus.ru/articles/home/">&nbsp;</a>
						</td>
						<td>
						<a class="menuLink" style="width: 138px; height: 51px; background: url('http://www.missus.ru/pix/menu.gif') 0 -102px no-repeat; text-decoration: none;" href="http://www.missus.ru/articles/family/">&nbsp;</a>
						</td>
						<td>
						<a class="menuLink" style="width: 87px; height: 51px; background: url('http://www.missus.ru/pix/menu.gif') 0 -153px no-repeat; text-decoration: none;" href="http://www.missus.ru/tests/">&nbsp;</a>
						</td>
						<td>
						<a class="menuLink" style="width: 120px; height: 51px; background: url('http://www.missus.ru/pix/menu.gif') 0 -204px no-repeat; text-decoration: none;" href="http://www.missus.ru/nightminds/">&nbsp;</a>
						</td>

						<td>
						<a class="menuLink a" style="width: 145px; height: 51px; background: url('http://www.missus.ru/pix/menu.gif') 0 -255px no-repeat; text-decoration: none;" href='http://www.missus.ru/horoscope/'>&nbsp;</a>
						</td>
						<td>
						<table cellpadding="0" cellspacing="0">
							<tr>
								<td id="other">
								<div id="menuNew">
									<div class="menuitem">
																				<a class="menuLink a"  style="width: 189px; height: 51px; background: url('http://www.missus.ru/pix/menu.gif') 0 -306px no-repeat; text-decoration: none;" href='http://www.missus.ru/photo/'>&nbsp;</a><br />
										<table border="0" cellpadding="0" cellspacing="0">
										<tr><td><a class="RubricFoto" href="http://www.missus.ru/photo/beauty/">Красота </a></td></tr><tr><td><a class="RubricFoto" href="http://www.missus.ru/photo/moda/">Мода </a></td></tr><tr><td><a class="RubricFoto" href="http://www.missus.ru/photo/zvezdi/">Звездная жизнь </a></td></tr>										
										</table>
									</div>
								</div>

								</td>
							</tr>
						</table>
					</td>
					</tr>
				</table>
				</div>

	</div>
</div>
<!--/noindex-->
<div id="main">
<div class="topic" style="width:600px; float:left">
	<a class="tree" href="http://www.missus.ru/articles/">Статьи</a>&nbsp;/&nbsp;<h1 style='display: inline'><a class="tree" href="http://www.missus.ru/articles/family/">Моя семья </a></h1></div>
<script type="text/javascript"><!--
var _php_url = 'http://www.missus.ru/?area=popupUserBanned&label=3';
var _php_user_ban_label = 'user_ban_id_';
var _php_ip_ban_label = 'user_ban_ip_';//-->
</script>

<div id="fb-root"></div>
<script type="text/javascript"><!--
	window.fbAsyncInit = function() {
		FB.init({appId: '331881157674', status: true, cookie: true, xfbml: true});
	};

	if (/*@cc_on 1 | @*/ 0) {
		addLoadEvent(function() {
			var e = document.createElement('script'); e.async = true;
			e.src = document.location.protocol +
			  '//connect.facebook.net/ru_RU/all.js';
			document.getElementById('fb-root').appendChild(e);
		});
	} else {
		(function() {
			var e = document.createElement('script'); e.async = true;
			e.src = document.location.protocol +
			  '//connect.facebook.net/ru_RU/all.js';
			document.getElementById('fb-root').appendChild(e);
		}());
	}//-->
</script>

<div class="left">
	<div class="clear" style="height:10px"></div>
		<div class="itemPix"><h1 class="articleTitle">Как не пропустить рассеянный склероз</h1>
		<div class="clear" style="height:10px"></div>
        <div class="inserted-image"><img src="/image/article/8/1/3/11813.jpeg" alt="Как не пропустить рассеянный склероз " />
<div>&nbsp;</div>
</div>
<p>Болеть страшно, а когда видишь, как мучаются знакомые и родственники, страшно вдвойне. Есть такие заболевания, которые происходят помимо человека, случаются, как снег на голову. Вылечить их невозможно. К таким болезням относится рассеянный склероз. Как не пропустить это заболевание и начать лечение как можно раньше?</p>
<p>Несмотря на то, что у большинства людей склероз ассоциируется со старческой потерей памяти, рассеянный склероз не имеет никакого отношения ни к старости, ни к потере памяти (вернее, это лишь один из симптомов, да и то не самый распространенный). Это хроническое аутоиммунное заболевание, которое невозможно вылечить, но симптомы и проявления которого можно смягчить. Чем раньше начато лечение, тем более комфортной будет жизнь больного. "Склероз" в данном случае это "рубец", а "рассеянный" &mdash; значит "распространенный". Проще говоря, оболочки нервных волокон головного и спинного мозга покрываются многочисленными рубцами, которые затягиваются не той нервной тканью, что нужно, вызывая серьезные проблемы.</p>                <div style="float: left;">
                    
	<!--noindex-->
	    <div class="staticFragment"  id="div_sf_198" title="article_item_left_580_400">
		<div id="sf_size_198" style="display: none; width: px; height: px;"></div>
			<!-- Yandex.RTB R-A-50561-5 -->
<div id="yandex_rtb_R-A-50561-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50561-5",
                renderTo: "yandex_rtb_R-A-50561-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		    </div>
	<!--/noindex-->

                </div>
                
<p>Рассеянный склероз &mdash; болезнь молодых, чаще всего его диагностируют в возрасте от 20 до 40 лет, хотя были зарегистрированы случаи рассеянного склероза и у совсем маленьких детей. Женщины заболевают в три раза чаще мужчин. К счастью, рассеянный склероз относительно малораспространенная болезнь &mdash; в США с ним живут, к примеру, всего около 350 тысяч человек. Однако это не повод сбрасывать его со счетов, запущенный рассеянный склероз &mdash; это весьма несчастная жизнь или очень мучительная смерть. И то, что он менее распространен, чем рак, диабет или сердечнососудистые заболевания, вряд ли утешит тех, кто станет его жертвой.</p>
<p>Рассеянный склероз &mdash; коварная болезнь, симптомы которой очень удачно маскируются под симптомы других заболеваний, поэтому ранняя его диагностика &mdash; предельно сложная задача. Но если вы обнаружили у себя сразу несколько нижеперечисленных симптомов &mdash; время бить тревогу и идти к врачу.</p>
<p><strong>1. Проблемы со зрением</strong></p>
					<div style="float:right;width:200px; clear:right; verflow:hidden;margin-left:10px;">
						<span style="font-size:18px; color:#8EB936">В этом разделе:</span>
													<div class="teaser"><a href="http://www.missus.ru/articles/family/fashionmother/23-02-2017/10103">Форма ногтей расскажет о вашей личности</a></div>
													<div class="teaser"><a href="http://www.missus.ru/articles/family/fashionmother/24-02-2017/10107">Увеличение груди с помощью упражнений</a></div>
													<div class="teaser"><a href="http://www.missus.ru/articles/family/fashionmother/21-02-2017/10095">Как вылечить молочницу народными средствами</a></div>
													<div class="teaser"><a href="http://www.missus.ru/articles/family/fashionmother/23-02-2017/10106">9 природных ароматов, способных изменить настроение</a></div>
													<div class="teaser"><a href="http://www.missus.ru/articles/family/fashionmother/21-02-2017/10094">Тест-слово: о чем расскажет ваше подсознание?</a></div>
												<br />
						<span style="font-size:18px; color:#8EB936">Новости партнеров</span>
						<div class="teaser">
						
	<!--noindex-->
	    <div class="staticFragment"  id="div_sf_73" title="inside_article">
		<div id="sf_size_73" style="display: none; width: px; height: px;"></div>
			<!-- Yandex.RTB R-A-50561-7 -->
<div id="yandex_rtb_R-A-50561-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50561-7",
                renderTo: "yandex_rtb_R-A-50561-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		    </div>
	<!--/noindex-->

						</div>
					</div>
					<p>Что вы можете заметить: Рассеянный склероз, если он атакует глазные нервы, может вызвать сонм странных проблем, связанных со зрением. Вы можете почувствовать, как глаза болят, причем боль может быть или постоянной или только когда вы ими двигаете. Чаще всего при этом болит лишь один глаз, что у большинства людей вызывает удивление и реакцию "что-то попало". У вас может быть ощущение "расплывчатой" картинки, она также может двоиться. Иногда внезапно исчезают цвета или перестает восприниматься какой-то один цвет. Особо тревожный признак &mdash; неконтролируемое вращение глазными яблоками.</p>
<p>Что делать: В этом случае нужно немедленно отправиться к окулисту, чтобы выяснить причину проблем. Если ваши глаза сдали все тесты на "отлично", знайте &mdash; проблема лежит глубже и ваши глазные нервы уже покрываются рубцами.</p>
<p><strong>2. Проблемы с равновесием</strong></p>
<p>Что вы можете заметить: Если рассеянный склероз нападает на нервы, идущие к спинному мозгу, вы можете начать испытывать внезапные приступы головокружения и терять равновесие буквально на ровном месте. Но чаще всего ранними признаками заболевания являются внезапные головокружения при резком подъеме с кровати или стула или прочих движениях, в которых тело должно сохранять равновесие (подъем по ступенькам, катание на велосипеде, танец и т.д.).</p>
<p>Что делать: При первых признаках подобных проблем начинайте фанатично вести журнал, отмечая, где, когда и при каких обстоятельствах они имели место быть. Если они становятся все чаще (без журнала заметить это будет сложно), идите с тетрадкой к врачу, требуйте направление на обследование с помощью МРТ.</p>
<p><strong>3. Проблемы с ощущением мурашек и покалывания</strong></p>
<p>Что вы можете заметить: Ощущение неприятных "мурашек", онемения и покалывания в конечностях, как будто вы отсидели себе ногу или отлежали руку (при том, что вы ни сидели, ни лежали) &mdash; это классический, даже наиболее распространенный синдром подкрадывающегося рассеянного склероза. И самый часто пропускаемый, а все потому, что он также является синдромом множества других, более распространенных заболеваний &mdash; от "синдрома беспокойных ног" до диабетической нейропатии.</p>
					<div style="clear: both"></div>
					<div style="float:left;width:210px; clear:right; verflow:hidden;margin-right:10px;">
						<a style="font-size:18px; color:#8EB936; text-decoration: none" href="http://www.missus.ru/video/">Видео</a>
							<div class="">
		<table border="0" cellspacing="0" cellpadding="0" style="width:100%">
										<tr valign="top">					<td align="center" >
						<div class="clear" style="height:13px"></div>
						<a style="display:block; text-decoration:none" href="" id="youtube_link1_6901357770_0">
							<img style="margin: 0 !important" src="" width="200" height="150" alt="" id="youtube_img_6901357770_0"/>
						</a>
						<div style="clear:both"><a href="" id="youtube_link2_6901357770_0"></a></div>
					</td>
				</tr>							<tr valign="top">					<td align="center" >
						<div class="clear" style="height:13px"></div>
						<a style="display:block; text-decoration:none" href="" id="youtube_link1_6901357770_1">
							<img style="margin: 0 !important" src="" width="200" height="150" alt="" id="youtube_img_6901357770_1"/>
						</a>
						<div style="clear:both"><a href="" id="youtube_link2_6901357770_1"></a></div>
					</td>
				</tr>							<tr valign="top">					<td align="center" >
						<div class="clear" style="height:13px"></div>
						<a style="display:block; text-decoration:none" href="" id="youtube_link1_6901357770_2">
							<img style="margin: 0 !important" src="" width="200" height="150" alt="" id="youtube_img_6901357770_2"/>
						</a>
						<div style="clear:both"><a href="" id="youtube_link2_6901357770_2"></a></div>
					</td>
				</tr>								</table>
	</div>

<script type="text/javascript">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</script>
					</div>
					
					<p>Что делать: Если вы стали замечать появление таких симптомов а) строго днем и б) на ровном месте, без даже намека на ситуацию "отсидел ногу" &mdash; знайте, время идти, а если не можете из-за онемения &mdash; ползти к врачу и кричать, что к вам идет рассеянный склероз. Он действительно идет.</p>
<p><strong>4. Проблемы с ощущением сильного холода или жары</strong></p>
<p>Что вы можете заметить: Атакованные рассеянным склерозом нервные волокна могут начать передавать неверные сигналы и вы внезапно можете начинать ощущать, что вам очень, очень жарко или также холодно. Причем без всякой связи с окружающей температурой. +30% к вероятности того, что это именно рассеянный склероз и ничто иное, если это ощущение идет "волной" от кончиков рук и ног к телу.</p>
<p>Что делать: Женщины в пременопаузальном возрасте могут испытывать похожие симптомы, поэтому им надо быть особенно внимательными и консультироваться у специалиста, тщательно описывая то, что они испытывают, где они испытывают, и как часто (ведение журнала может помочь).</p>
<p><strong>5. Проблемы с работой кишечника</strong></p>
<p>Что вы можете заметить: Внезапные запоры и заметно более редкая необходимость посещать уборную также могут быть признаками приближающегося рассеянного склероза. Иногда это сопровождается явным набором веса и ощущением постоянной тяжести в животе.</p>
<p>Справедливости ради &mdash; эти симптомы могут быть признаком такого огромного количества других проблем (и даже связаны с банальным изменением диеты), что рассеянный склероз весьма маловероятен. Но только в том случае, если это единственный симптом из нашего списка. Если же вы нашли что-то еще, и у вас к тому же возникли проблемы с очищением кишечника &mdash; пора бить тревогу.</p>
<p>Что делать: Внимательно прислушиваться к своему организму и в случае обнаружения еще симптомов из нашего списка &mdash; идти к врачу.</p>
<p><strong>6. Проблемы со всем сразу и ни с чем</strong></p>
<p>Что вы можете заметить: Сегодня у вас внезапное головокружение, вчера болел левый глаз, позавчера тряслись руки (но вы не таскали тяжести) &mdash; и так всю неделю. Каждый день случается что-то новенькое и вы постоянно чувствуете себя очень странно. Вы знаете, что что-то не так, но не понимаете, что именно, и вам кажется глупым идти к врачу.</p>
<p>Что делать: На самом деле глупо будет не пойти к врачу, так как у вас налицо один из наиболее верных признаков подкравшегося рассеянного склероза. Напомним, что он атакует нервные волокна и если у вас начало "искрить" в каком-нибудь ключевом нервном узле, проблемы, как и в проводке автомобиля или дома, могут возникать самые неожиданные и необязательно повторяющиеся.</p>
<p><strong>7. Проблемы с руками</strong></p>
<p>Что вы можете заметить:&nbsp; Если тяжело застегивать пуговицы, если у вас начали дрожать руки и подчас нападает такая слабость, что вы буквально не можете поднять руку со связкой ключей и злитесь на себя, стоя "как дурак" перед закрытой дверью &mdash; время задуматься. Причем симптомы обычно начинаются не так ярко. Вы просто "перестали попадать" мышкой по кнопкам в программе или не можете нормально прикурить. У вас могут слегка трястись руки. Вроде мелочи &mdash; но тревожные.</p>
<p>Что делать: Если ощущение слабости и тремор не пропадают несколько недель &mdash; время идти к врачу, оставлять это ни в коем случае нельзя, ибо даже если это не рассеянный склероз, тремор в руках все равно нельзя просто так оставлять. Он, помимо рассеянного склероза, может быть симптомом как артрита так и, например, болезни Паркинсона.</p>
<p><strong>8. Проблемы с ясностью сознания</strong></p>
<p>Что вы можете заметить: Ухудшение способности мыслить ясно &mdash; один из самых ранних и верных признаков надвигающегося рассеянного склероза, однако в большинстве случаев люди "узнают" его лишь постфактум, когда уже проявились прочие, более явные симптомы.</p>
<p>Проявляются проблемы с ясностью сознания просто, но уловить их самостоятельно нелегко. Хорошо, если ваша работа требует интеллектуального труда. Вы внезапно осознаете, что не можете работать также эффективно. Вы можете обнаружить себя, читающего этого статью посреди рабочего дня, и абсолютно не помнить, что вы делали с утра. И не потому, что она такая захватывающая и полезная (хотя она и не без этого), а потому, что просто&hellip; не можете сообразить и вспомнить. Что босс от вас хотел, вы помните?</p>
<p>Менее ярким симптомом может быть внезапная потеря способности вспоминать распространенные, вроде бы факты или вообще вспоминать. Люди "в районе 40" часто путают это с обычным "старость &mdash; не радость", однако это ошибка: 40 и даже 45 лет &mdash; это еще не возраст для проявления старческих проблем с памятью.</p>
 <p>Что делать: Если вы молоды и стали забывчивы &mdash; идите к врачу. И да, запишите это на бумажку.</p>
<p><strong>9. Проблемы с исчезающими симптомами</strong></p>
<p>Что вы можете заметить: Коварность рассеянного склероза в том, что в отличие от подавляющего большинства других заболеваний, он не наваливается как грузовик, давя, калеча и не позволяя вам вздохнуть. Его симптомы могут проявиться, заставить вас занервничать и записаться к врачу, а потом &mdash; бац, за день до похода к доктору постоянное головокружение куда-то пропадает. Это называется ремиссия, а еще это называется "типичное проявление рассеянного склероза". Не радуйтесь &mdash; головокружение вернется, да так, что мало вам не покажется.</p>
<p>Что делать: Если вы всерьез подозреваете у себя это заболевание (например, нашли несколько симптомов из нашего списка) &mdash; идите к врачу в любом случае. Особенно если можете позволить себе пройти обследование с помощью магнитно-резонансной томографии за свой счет (а если не можете &mdash; займите и все равно пройдите, лечение от рассеянного склероза намного дороже).</p>
<p>Если же визит к врачу в ваши планы не входит или же если симптомы вас особо не беспокоили &mdash; запишите даты, время и частоту их проявления, а также опишите, что конкретно вы чувствовали. Если и когда они проявятся снова &mdash; у вас уже будет "заведенное дело", с которым надо идти к врачу. Записывайте, не надейтесь на свою память (см. симптом номер 8).</p>
<p><strong>10. Проблемы с постоянным чувством усталости</strong></p>
<p>Что вы можете заметить: Постоянное чувство, как будто вы устали еще во сне и в упор не хотите ничего делать является одним из самых ранних и верных симптомов рассеянного склероза. К сожалению, это столь же верный симптом такого огромного количества других проблем с организмом, что ни один врач не поставит диагноз только по нему. Но про него стоит помнить и если вы испытываете другие проблемы из списка и одновремнно чувствуете себя вечно уставшим или уставшей поздравить нам вас не с чем.</p>
<p>Кстати, стоит учесть, что усталость может проявляться по-разному. Часто вам может быть прямо с утра трудно даже встать с кровати, но иногда усталость может наваливаться могильной плитой буквально посреди улицы, да так, что вы можете даже буквально сесть на тротуар от неожиданности и из-за внезапно "отказавших" ног. Что уж говорить про ситуации, когда вы поднимаетесь пешком по лестнице или тащите тяжелые сумки.</p>
<p>И хотим обратить внимание, что к лени это не имеет никакого отношения &mdash; вам не то, чтобы лениво встать с кровати, вам физически тяжело это сделать. Вот о какой усталости тут идет речь.</p>
<p>Что делать: Вы же знаете что делать, правда? Врачи не кусаются, а проблемы со здоровьем &mdash; это проблемы, которые отравляют вашу жизнь ежечасно, не давая ни заниматься другими вещами, ни забыть о них.</p>Валентина Соломатина        <!--noindex-->
        <div class="social-text-in-material" style="margin:0;padding:0 0 15px 0;">
            
	<!--noindex-->
	    <div class="staticFragment"  id="div_sf_197" title="social_after_article_and_news">
		<div id="sf_size_197" style="display: none; width: px; height: px;"></div>
			<p>Не забудьте присоединиться к нам в социальных сетях:</p>
<p><strong>- <a href="https://www.facebook.com/lady.pravda/" target="_blank">в Фейсбуке</a></strong></p>
<p><strong>- <a href="http://vk.com/ladypravda" target="_blank">во ВКонтакте</a></strong></p>
<p><strong>- <a href="http://www.odnoklassniki.ru/group52252919136424" target="_blank">в Одноклассниках</a></strong></p>
<p><strong>- <a href="https://plus.google.com/118389164693325231984" target="_blank">в Google+</a></strong></p>
<p>Мы рады новым подругам и их комментариям :)</p>		    </div>
	<!--/noindex-->

        </div>
        <!--/noindex-->
<script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "Article",
              "headline": "Как не пропустить рассеянный склероз",
              "inLanguage": "ru_RU",
              "image": "http://www.missus.ru/image/preview/article/10108.jpeg",
              "keywords": "",
              "description": "",
              "dateCreated": "2017-02-21",
              "datePublished": "2017-02-24",
              "dateModified": "2017-02-21",
              "genre": "Моя семья ",
              "publisher": {
                   "@type" : "Organization",
                    "name" : "Missus",
                    "url" : "http://www.missus.ru",
                    "sameAs" : [ "https://www.facebook.com/lady.pravda",
                    "https://twitter.com/MissusRu",
                    "http://www.youtube.com/user/lady/",
                    "http://ok.ru/group/52252919136424",
                    "https://vk.com/ladypravda"]
              }
            }
            </script>
		<!--noindex-->
		<script type="text/javascript"><!--
		function openPrint(url) {
			var printWin = window.open(url,
			   "print",
			   "width=768,height=600,resizable=yes,scrollbars=yes,status=yes"
			)

			printWin.focus();
			return false;
		}

		function switchCodeBlock(){
				var codeBlock = document.getElementById('code-block');
				var blogCode = document.getElementById('blogCode');
				if (codeBlock.style.display == 'none') {
					codeBlock.style.display = 'block';
					blogCode.focus();
					blogCode.select();
				} else {
					codeBlock.style.display = 'none';
				}
		}
		//-->
		</script>
		<div style="text-align: right;">
			<a rel="nofollow" href="#" onclick="switchCodeBlock();return false;" class="codePaste">Код для вставки в блог</a>

			<div style="float:right; margin-left:30px;">
				<img style="position:relative; top: 3px; float: none;margin:0 !important; border:0;" src="http://www.missus.ru//pix/print.gif" alt="Версия для печати" />&nbsp;&nbsp;<a rel="nofollow" href="#" onclick="openPrint('http://www.missus.ru/?area=articleItem&id=10108&mode=print');return false;">Версия для печати</a>
			</div>
		</div>
		<div class="clear" style="margin-top: 10px;"></div>
		﻿	<div style="margin-bottom: 10px;">
		<div style="display: none;" id="code-block">
			<textarea rows="10" cols="50" style="width: 99%;" readonly="readonly" id="blogCode">
						</textarea>
		</div>

		<script type="text/javascript"><!--
			$('blogCode').value = '<table width="440" cellspacing="0" border="0" align="center" style="background-color: #ffffff !important; border: 1px solid #F60 !important; font-family: Arial,  Helvetica, sans-serif !important; color: #F60 !important;">  <tbody><tr><td style="padding: 10px 10px 0pt !important; text-align: center !important" colspan="2"><div style="border-bottom: 1px solid #F60 !important; padding-bottom: 5px !important;"><h1 style="font-size: 100% !important; margin: 0 !important;"><a style="text-decoration:none !important; color: #F60 !important; font-size: 16px !important; font-weight: bold !important; border:0 !important;" href="http://www.missus.ru/articles/family/24-02-2017/10108">Женский интернет-журнал MISSUS.RU</a></h1></div></td></tr><tr><td style="padding: 10px 10px 0pt !important; " colspan="2"><div style=""><h2 style="font-size: 100% !important; margin: 0 !important;"><a style="text-decoration:none !important; color: #F60 !important; font-size: 16px !important; font-weight: bold !important; border:0 !important;" href="http://www.missus.ru/articles/family/24-02-2017/10108">Как не пропустить рассеянный склероз</a></h2></div></td></tr><tr><td valign="top" align="left" style="padding: 10px !important;"><a style="text-decoration:none !important; border: 0 !important; color: #000000; border:0 !important;" href="http://www.missus.ru/articles/family/24-02-2017/10108"><img style="border:0 !important"  alt="Как не пропустить рассеянный склероз" title="Как не пропустить рассеянный склероз" src="http://www.missus.ru/image/preview/article/10108.jpeg" /></a></td><td align="left" style="padding: 10px !important;  text-align: justify !important"><a style="text-decoration:none !important; font-size: 11px !important; color: #000000 !important; border:0 !important;" href="http://www.missus.ru/articles/family/24-02-2017/10108">Болеть страшно, а когда видишь, как мучаются знакомые и родственники, страшно вдвойне. Есть такие заболевания, которые происходят помимо человека, случаются, как снег на голову. Вылечить их невозможно. К таким болезням относится рассеянный склероз.</a></td></tr><tr align="center" style="background-color:#F60 !important; height: 20px !important;"><td colspan="2"><a style="text-decoration:none !important; color:#FFFFFF !important; font-size: 12px !important; border:0 !important;" href="http://www.missus.ru/articles/family/24-02-2017/10108">http://www.missus.ru/articles/family/24-02-2017/10108</a></td></tr>  </tbody></table>';
			//-->
		</script>
	</div>
		<div style="clear:both;font-size:0;"></div>
<ul class="soc-button">
	<li class="but-vk">
		<!-- Put this script tag to the <head> of your page -->
		<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?22"></script>
		<script type="text/javascript">
			VK.init({ apiId: 2248050, onlyWidgets: true });
		</script>
		<!-- Put this div tag to the place, where the Like block will be -->
		<div id="vk_like"></div>
		<script type="text/javascript">
			VK.Widgets.Like("vk_like", { type: "mini" });
		</script>	
	</li>
	<li class="but-soc-mail">
		<a rel="nofollow" class="mrc__share" href="http://connect.mail.ru/share"><div style="height:18px;text-align:center;width:78px;font-weight:bold;">В мой мир</div></a>
		<script src="http://connect.mail.ru/js/api/share.js" type="text/javascript"></script>
	</li>
	<li class="but-odnk">
		<script src="http://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript" ></script>
        		<a rel="nofollow" class="odkl-share-oc" href="http://www.missus.ru/articles/family/24-02-2017/10108" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
        	</li>
	<li class="but-face">
		 		 <fb:like href="http://www.missus.ru/articles/family/24-02-2017/10108" layout="button_count" action="recommend"></fb:like>
         	</li>
	<li class="but-twit">
        		<a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.missus.ru/articles/family/24-02-2017/10108" data-text="Как не пропустить рассеянный склероз - Missus.Ru" data-count="horizontal">Tweet</a>
        <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</li>
</ul>
		<!--/noindex--> </div>
		<!--noindex-->
        <div style="margin-bottom:20px;">
            
	<!--noindex-->
	    <div class="staticFragment"  id="div_sf_191" title="article_item_before_comments">
		<div id="sf_size_191" style="display: none; width: px; height: px;"></div>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- missus-recommend_728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="4728297919"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
	<!--/noindex-->

        </div>
        <a name="comments"></a>
        <div id="comments"></div>
        <script type="text/javascript" src="http://www.pravda.ru/js/widgets.js"></script>
        <script type="text/javascript">
            widgets.comments({
                container: 'comments',
                siteId: 4,
                id: 10108,
                type: 1
            });
        </script>
		<!--/noindex-->
			
	<div class="clear" style="height:10px"></div>
		<div class="clear" style="height:10px"></div>
		<div class="clear" style="padding-bottom:10px">
		
	<!--noindex-->
	    <div class="staticFragment"  id="div_sf_9" title="article_item_center_3">
		<div id="sf_size_9" style="display: none; width: px; height: px;"></div>
			<!-- Yandex.RTB R-A-50561-6 -->
<div id="yandex_rtb_R-A-50561-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50561-6",
                renderTo: "yandex_rtb_R-A-50561-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		    </div>
	<!--/noindex-->

	</div>
		</div>
<div class="right">
	<div>
	<h4 class="topics">Разделы</h4><a class="listMenu" href="http://www.missus.ru/articles/family/">Моя семья </a>
	<a class="listMenu" href="http://www.missus.ru/articles/home/">Мой дом </a>
	</div>	<div class="clear" style="height:10px"></div>
		<div class="clear" style="padding:0 0 10px 0">
		
	<!--noindex-->
	    <div class="staticFragment"  id="div_sf_71" title="article_item_right_1">
		<div id="sf_size_71" style="display: none; width: 240px; height: px;"></div>
			<!-- Yandex.RTB R-A-50561-3 -->
<div id="yandex_rtb_R-A-50561-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50561-3",
                renderTo: "yandex_rtb_R-A-50561-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		    </div>
	<!--/noindex-->

	</div>
		<div class="clear" style="height:10px"></div>
			<div class="clear" style="padding:0 0 10px 0">
		
	<!--noindex-->
	    <div class="staticFragment"  id="div_sf_68" title="article_item_right_2">
		<div id="sf_size_68" style="display: none; width: 240px; height: 400px;"></div>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- missus_240x400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9823569451097165"
     data-ad-slot="2248597510"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		    </div>
	<!--/noindex-->

	</div>
				
		<!--noindex-->
	<div class="testsTop">
	<div class="testsBottom">
		<a class="tests" href="http://www.missus.ru/tests/" >Тесты</a>
			<ul class="news">
												<li><a class="test" href="http://www.missus.ru/tests/19.html">&nbsp;Метеочувствительность. Как погода влияет на ваше самочувствие</a></li>
								<li><a class="test" href="http://www.missus.ru/tests/7.html">&nbsp;Насколько хорошо вы умеете разбираться в мужчинах?</a></li>
								<li><a class="test" href="http://www.missus.ru/tests/45.html">&nbsp;На сколько лет вы выглядите? </a></li>
								<li><a class="test" href="http://www.missus.ru/tests/30.html">&nbsp;Ценят ли вас на работе?</a></li>
								<li><a class="test" href="http://www.missus.ru/tests/40.html">&nbsp;В порядке ли ваша психика, или нервишки шалят?</a></li>
						<a href="http://www.missus.ru/tests/" style="clear:both; display:block; text-align:right">все тесты</a>
			</ul>
	</div>
</div>
	<!--/noindex-->
</div>


    <div style="padding:10px 0 0 0; clear:both;">
        <div style="background-color: #C2D951;padding:8px;">
            <a style="color:white;font-size:18px;text-decoration: none;"
               href="http://www.missus.ru/video/">Видео</a>
        </div>
        	<div class="">
		<table border="0" cellspacing="0" cellpadding="0" style="width:100%">
			<tr valign="top">												<td align="center" style="width:33%;">
						<div class="clear" style="height:13px"></div>
						<a style="display:block; text-decoration:none" href="" id="youtube_link1_7714035181_0">
							<img style="margin: 0 !important" src="" width="200" height="150" alt="" id="youtube_img_7714035181_0"/>
						</a>
						<div style="clear:both"><a href="" id="youtube_link2_7714035181_0"></a></div>
					</td>
																<td align="center" style="width:33%;">
						<div class="clear" style="height:13px"></div>
						<a style="display:block; text-decoration:none" href="" id="youtube_link1_7714035181_1">
							<img style="margin: 0 !important" src="" width="200" height="150" alt="" id="youtube_img_7714035181_1"/>
						</a>
						<div style="clear:both"><a href="" id="youtube_link2_7714035181_1"></a></div>
					</td>
																<td align="center" style="width:33%;">
						<div class="clear" style="height:13px"></div>
						<a style="display:block; text-decoration:none" href="" id="youtube_link1_7714035181_2">
							<img style="margin: 0 !important" src="" width="200" height="150" alt="" id="youtube_img_7714035181_2"/>
						</a>
						<div style="clear:both"><a href="" id="youtube_link2_7714035181_2"></a></div>
					</td>
																<td align="center" style="width:33%;">
						<div class="clear" style="height:13px"></div>
						<a style="display:block; text-decoration:none" href="" id="youtube_link1_7714035181_3">
							<img style="margin: 0 !important" src="" width="200" height="150" alt="" id="youtube_img_7714035181_3"/>
						</a>
						<div style="clear:both"><a href="" id="youtube_link2_7714035181_3"></a></div>
					</td>
										</tr>		</table>
	</div>

<script type="text/javascript">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</script>
    </div>
</div>
<div style="clear:both; height:80px"></div>
</div>
<!--noindex-->

<div class="bg_footer">

    <table border="0" cellpadding="0" cellspacing="0">
        <tr>
            <td style="width:400px;">
                <div>
                    Copyright &copy; 2004-2017, технология и дизайн принадлежат <a style="color:#FFF;" href="http://www.pravda.ru">ООО &laquo;ПРАВДА.Ру&raquo;</a>, <a href="mailto:missus@pravda.ru" style="color: white">missus@pravda.ru</a>
                </div>
                <div>
                ИА №ФС77−55373 от 17 сентября 2013 года, выдано Федеральной службой по 
                надзору в сфере связи, информационных технологий и массовых 
                    коммуникаций (Роскомнадзор). Учредитель: ООО &laquo;ПРАВДА.Ру&raquo;
                </div>
            </td>
            <td id="footer-links">
                <a href="http://www.missus.ru/archive/">Архив</a>
                <a href="http://www.missus.ru/about.html">О нас</a>
            </td>
            <td>
                <ul class="social-footer">
                    <li class="link-page">Missus.ru в соцсетях:</li>
                    <li><a rel="nofollow" class="mail" title="Missus в Моем Мире"
                           href="http://my.mail.ru/community/missus/community-participate?participate=1&back=http%3a%2f%2fmy.mail.ru%2fcommunity%2fmissus"></a>
                    </li>
                    <li><a rel="nofollow" class="twitter" title="Missus в twitter"
                           href="http://twitter.com/MissusRu"></a></li>
                    <li><a rel="nofollow" class="vk" title="Missus вконтакте"
                           href="http://vkontakte.ru/club16450907"></a></li>
                    <li><a rel="nofollow" class="facebook" title="Missus в Facebook"
                           href="http://www.facebook.com/pages/Missus/332370149471?ref=sgm"></a></li>
                </ul>

            </td>
            <td style="width:162px">
                <!--Orphus begin-->
                <noindex>
                    <script type="text/javascript">
                        var _MAIL = '!imsssup@ardv.aur';
                    </script>
                    <script type="text/javascript" src="http://www.missus.ru/js/core/orphus.js"></script>
                    <a rel="nofollow" href="http://orphus.ru" id="orphus" target="_blank">
                        <img style="display:none" alt="Система Orphus" src="http://www.missus.ru/pix/orphus.gif" border="0"
                             width="1px" height="1px"/>
                    </a>
                </noindex>
                <!--Orphus end-->
                <div style="width:160px; border:1px solid; padding:2px;font-size:10px;">Нашли опечатку? Выделите ее
                    мышкой и нажмите Ctrl+Enter
                </div>
            </td>
            <td align="right">
                <!--LiveInternet logo--> <a rel="nofollow" href="http://www.liveinternet.ru/stat/groups/fund/"
                                            target="_blank"><img
                        src="http://counter.yadro.ru/logo;groups/fund/?t14.16;r" style="border:0;" width="88"
                        height="31" alt="liveinternet.ru: показано количество просмотров и посетителей за 24 часа"/></a><!--/LiveInternet-->
                <!-- begin of Top100 logo -->
                <a rel="nofollow" href="http://top100.rambler.ru/home?id=1638641"><img
                        src="http://top100-images.rambler.ru/top100/w9.gif" alt="Rambler's Top100" width="88"
                        height="31" style="border:0;"/></a>
                <!-- end of Top100 logo -->

            </td>
        </tr>
    </table>
</div>
<script type="text/javascript" src="http://www.missus.ru/js/uipage.js"></script>
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1638641"></script>
<noscript><img src="http://counter.rambler.ru/top100.cnt?1638641" alt="" width="1" height="1" style="border:0;"/>
</noscript>


<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-8933842-5']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();

</script>

    <div style="display: none;">
	<!--noindex-->
	    <div class="staticFragment"  id="div_sf_139" title="footer">
		<div id="sf_size_139" style="display: none; width: px; height: px;"></div>
			<!-- Index.ru -->
<script type="text/javascript">
var indexru = { counter : 1, next : indexru };
(function( d, t, p ){
var j = d.createElement( t );j.async = true;j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
var s = d.getElementsByTagName( t )[0];
s.parentNode.insertBefore( j, s );
})( document, "script", document.location.protocol );
</script>
<!-- /Index.ru -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54cc16c022835a89" async="async"></script>

<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter50561 = new Ya.Metrika({id:50561,
          clickmap:true, webvisor:true,type:1});}
catch(e) { }
</script>
<noscript><div><img src="//mc.yandex.ru/watch/50561?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


		    </div>
	<!--/noindex-->

</div>
    <script type="text/javascript"><!--
    new Image().src = "http://www.cqc.ru/rn?h=" + escape(document.title.substring(0, 250)) + ";r=" + Math.random();
    //--></script>
<!--/noindex-->
<script src="http://www.missus.ru/js/core/copy.js?1"></script>
</body>
</html>
